Lajk button problem - nista se ne dogodi kada se klikne!

Pozdrav dobrii ljudi imam jedan problem u vezi like buttona.

Kada kliknem na dugme like nece da lajkuje i postavi na FB nego odbija znaci klikne se na like i nista se ne dogodi opet povrati da moze da se klikne na like i sve tako u krug :frowning:

Kod je ovaj :

<fb:like layout="button_count" class="like_button" href="<? echo $site;?>like.php?like=<? echo $rows['id']; ?>"></fb:like>
                           </div> 
                           <a href="<? echo $site;?>like.php?like=<? echo $rows['id']; ?>"><? echo stripslashes($rows['like']);?></a></div>

Sql baza je napravljena i postavljena u najboljem redu.

Unapred hvala na odgovorima.

Eh drug to je nista novo zadnjih dana…

Meni svai drugi link nece like, ali sutradan bude sve OK :smiley:

[quote=“nike”]Eh drug to je nista novo zadnjih dana…

Meni svai drugi link nece like, ali sutradan bude sve OK :D[/quote]

Ok, a kako bas samo meni ?

I kako to da svugde zivo kada se klikne like lajkuje odmah i izbaci na FB a kod mene znaci mora da se klikne na confirm, pa jos jednom da se potvrdi pa da se tek onda podeli na FB :frowning: :frowning: :frowning:

Znaci mora da ima neka fora za to da se mimoidje samo meni izbacuje gde god drugde probam na 5 sajtova normalno je ? Ima li neko iskusan da pomogne sto zna sta se ovde desava ?

Samo na novim linkovima, tek ubacenim se ovo manifestuje.

Stari linkovi rade bez problema.


Copyright © 2020 WM Forum - AboutContact - Sponsored by: Mydataknox & Webmaster.Ninja