Problem sa gašenjem

Imam jedan problem sa gašenjem kompjutera. Imam 1 GHz, 128MB… Snimim si XP proffessional i kad idem na shut down on mi nakon nekog vremena napise i¨ts now safe to torn off… i ja moram tipku za gašenje drzati 10 sekundi da bi ga ugasio. Sta da radim??? Kod kog god da sam drugog snimao svima je radilo sve samo meni ne.

Možda će ovo zvučati kao bedasto pitanje, al da ipak probam… jel imaš ATX kućište?

Komp, softver i operativni sustavi
I webmajstori imaju puno pitanja vezanih isključivo za njihove kante i pripadajući softver. Windowsi škripe, Linux gnjili, modem ne žmiga, pržilica doslovno prži? Potražite ili ponudite pomoć na ovom forumu!

:rolleyes:

Imao sam i ja takvih problema i to isto tek nakon instalacije xp-a.
To sam rijesio mrdajuci nesto na power options u control panelu.

P.S. Neodgovaram za nastalu stetu (ukoliko dođe do necega) :smiley:

Naravno atx imam, pokusat cu nesto sa control panelom

Power Management. Probaj napraviti update BIOS-a :wink:

To sam vidio na starijim pločama i kad smo napravili update BIOS-a nestalo je.

Ima i u Windows-ima tab u Control Panel -> Power options (kod nekih ploča) sa opcijama za power management, a možda i samo u BIOS-u treba enable-at.

Prije svega probaj ovo:
Start -> Run -> upiši regedit.exe
nađi ključ [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon], nađi string “PowerdownAfterShutdown” vrijednost 0 = default, 1 = power down

Ah, da - disklejmer: čačkanje po registry-ju može OS učiniti neupotrebljivim.

evo ja iman isti problem,proba san ovo u registry-ju stavit na 1 ,ali ništa,opet isto.u kontrol panelu nisan naša ništa šta bi pomoglo.
a u biosu san postiga samo to da ne moran držat dugme pritisnuto nekoliko sek. da ugasin kompj.već ga gasi čim pritisnen dugme.

ako mi ko može pomoć,napisat ću kako mi po defaultu izgleda power management u biosu:

ACPI function : enabled(druga opcija je- disabled)
power manag : user define(min.saving;max.saving)
PM control by APM : yes(no)
Video off method : V/H SYNC+Blank(DPMS;Blank screen)
Video off after : standby(doze;NA;suspend)

i drugo.

jel neko pripoznaje nešto šta bi se tribalo prominit??

p.s.problem je također nasta nakon instaliranja WIN XP,a dok su bili 98 gasija ga je normalno!

Evo rijesio sam svoj problem tako da sam u Control Panelo ACPI ili tako nesto u Power Optionsim enablo

[quote=""]Originally posted by cybermaster
[b]Imao sam i ja takvih problema i to isto tek nakon instalacije xp-a.
To sam rijesio mrdajuci nesto na power options u control panelu.

P.S. Neodgovaram za nastalu stetu (ukoliko dođe do necega) :smiley: [/b][/quote]

huh…lakše mi je,već sam mislio da su windowsi ošli uk…BEEEEEEP…ac;)

[quote=""]Originally posted by mpezic
Evo rijesio sam svoj problem tako da sam u Control Panelo ACPI ili tako nesto u Power Optionsim enablo [/quote]

neman u control panelu ništa takvoga da enablam,problem mi i dalje ostaje:( .help!

imam problem…ne mogu ući u control panel ni na koji način da bih deinstalirala neke programe…help!

LoL! To se zove savršeno predstavljen problem, tako da ćemo mi bez problema znat o čemu se radi. :smiley:

Imam sad milijun i jedno pitanje na pameti koje bi postavio, ali neću. Jer pošto se ti nisi potrudila oko predstavljanja svog problema, zašto bi se ja (ili bilo tko drugi) oko rješavanja istog.

jer imas ovlasti da bi to uradila (da li si lokalni admin ili si sama u grupi lokalnih admina)?


Copyright © 2020 WM Forum - AboutContact - Sponsored by: Mydataknox & Webmaster.Ninja