Problem sa vpn konekcijom - Win 7, greška 800

imam problem sa vpn konekcijom kada se hocu konektovati ide mi konekcija skroz do verificiranje username i pasworda i onda greska 800 sve sam nastimo kako je i prjie bilo i nece ,u pitanju je windows 7-ca ,odem na drugi kompijuter hoce sve radi znaci nije do ISP-a do kompa je al ne znam sta jel mi iko moze pomoc stvarno mi se zuri

Hvala

Napravi firmware update router-a

mozes li mi malo bolje pojasnit zivotati jer ne znam bas nesto puno oko konekcija ,mislim znam je napravit i sve ja radilo hiljadu puta i sad podigao windows 7 all edition i nece znaci sve mi isto napravljeno ko i na laptopu znaci isti OS i sve al nece
kako sta ukratko
Hvala ti

Molim te onda malo detaljnije, sta koristis sve za tu konekciju?

imam telekablov internet wireless u pitanju je nano station 5 antena i povezivanje preko vpn konekcije ,znaci idem u lan unesem ip ,subnet mask napravim vpn konekciju unesem adresu ,username i pass i idem na net ,ee sad je problem sto na ovom sistemu sto sam podigao nece da se konektuje ide sve do onog verifing username i pass i onda error 800 odem na drugi racunar sve isto uradim i hoce iz prve eh tu je problem ,znaci imam signala imam internet imam sve al nece na tom kompu da radi na drugom sve radi super

Pogledaj kako ti firewall radi ako je upaljen.
Također vidi dali imas neki software koji bi ga mogao blokirati.

Možda ti DHCP promijeni adresu, a moguce je da treba firmware na router “updejtat” sto sam reko vec

jer korisnik koji se spaja ima lozinku?

iskljucio sam firewall a nisam jos gledao dhcp ustvari i ne znam tacno gdje je al imam probgram za njeg sto sam dobio od ISP-a a naravno da ima lozinku ,to je internet koji koristim znaci ide username i pasword od internet korisnika …

a kako to ide update firware-a to nikako ne razumijem :S

nisam mislio lozinku od ISP, nego na lozinku od onoga tko se prijavio na kompu(korisnika) i hoce se spojiti preko VPN-a negdje.

Ahaa nema lozinke user je administrator bez sifre ,a hoce se spojit svugdje samo nece preko tog kompa ,znaci uzmem laptop ukljucim kabal od neta napravim sve isto i hoce ,vratim na desktop PC i nece a nisam nigdje pogrijesio u konfigurisanju mreze jer sam sve pregledo vise puta

Negdje nešta ima blokirano ili iskljuceno to je ocito, a sad ovako mi je stvarno teško procijeniti.

Moze biti i do mreže, krecem od banalnog primjera ako je na pocetku krivo posetirana mreža tako kad te pita kakvu mrežu želis, home, work itd…

Više ces vremena potrošit na otklanjanje tog problema, probaj reinstalirat ponovno.

ma i to sto kazes evo skinuo sam jos jednu 7-cu tako da reinstall ne gine i jos jedno malo pitanje,dok podizem sedmicu ona ima onih 5 kategorija npr copying windows files i jos 4 eh sad meni prve dvije idu dobro nakon toga slijedi restart kompijutera i sad treba da nastave one tri al kod mene je sve crno ili plavo nekih 20 minuta to jest dok se ne zavrse 3 i 4 i onda opet slijedi restart i ide ona 5 i sve normalno ,mislim malo je cudno al nezz sto :S
pozZ i Hvala

stavi lozinku i probaj samo za test

reinstaliro i opet isto al srecom nasao sam rijesenje ,evo za one koji budu imali istih problema da se ne pate
-nakon napravljene konekcije i provjere da je sve dobro napravljeno odete na vasu konekciju i onda na properties
-idete na security i onda na “type of VPN”

  1. click on the Type of VPN – “Point to Point Tunneling Protocol (PPTP)”
  2. click on the Data encryption – “Optional encryption (connect even if no encryption)
  3. turn off ptc/ip 6 protocoal and file and printer sharing

to vam je rijesenje mog problema pa et da jos nekom pomognem ko ima isti problem


Copyright © 2020 WM Forum - AboutContact - Sponsored by: Mydataknox & Webmaster.Ninja