Trazim osobu sa iskustvom za konverziju Joomla komponente (1.5 -> 3.x)

U nedostatku vremena i visku novca, trazim osobu koja ima iskustva u konverziji Joomla komponenti i modula predvidjenih za Joomlu 1.5 na Joomlu 3.x. Konkretno radi se o shoutbox komponenti/modulu YASB:

http://www.freudeamgolfen.de/index.php?option=com_content&view=article&id=163&Itemid=99

Ponude amo.

Hvala.

Sine, mislim da ne trebaš ništa raditi, već u Joomli možeš upaliti kompatibilnost sa starim verzijama…

Mislim da ta opcija ne postoji na novijim verzijama Joomle, a i da postoji to nije ono što želim.


Copyright © 2020 WM Forum - AboutContact - Sponsored by: Mydataknox & Profit Monkey