Forum ne radi dobro

Ne otvara se forum preko mobitela ne radi nikako, a preko laptopa trebam refrešat 5-6 puta da se pojavi forum, prije toga samo je pozadina bez foruma.

2 Likes

I meni je to isto problem na drugi komp. A preko ovog radi sve normalno :smiley:

I kod mene slicna stvar, preko Chrom-a nece da otvori forum, kada odem u incognito mod onda radi.
Obrisao sam cache i cookies ali nije pomoglo.

kod mene isti problem. Preko mobitela ne mogu nikako, a na desktopu sve OK

1 Like

Jel to jos uvijek problem? Upravo testirah na mobitelu (Chrome na Androidu) i radi normalno.

Sada radi normalno ali od sinoc cca. 22-23h nije radio sve do cca 14h danas barem meni tako je bilo

Meni preko moba radio a preko pc-a ne,ni firefox ni chrome.

1 Like

Istina, jucer forum nije radio, pretpostavljam da je @steelmaiden danas updateao skriptu.

Meni je tek sad proradio. Jucer i jutros je otvarao blank page na mob a na pcu prikazivao samo background.

Meni trenutno radi samo preko Internet Explorera, Chrome nece uopste.
Da li zna neko sta je tacno problem I kako moze da se popravi?:slight_smile:

He he, :wink: dragi i (vrlo) ciijenjeni kolega,
Ne bi bilo loše da ste nas obavijestili da će se to dogoditi.
Ovako su svi Forumaši bili u strahu. :smile:
Sad sve radi. :airplane:

Dobro ali ne i najbolje, meni se opet desilo kada sam ulazio na forum da je trebalo par refresha da vidim forum, do tad samo ova prelijepa pozadina :smiley:
W7, Google Chrome, PC :smiley:

Sad bi trebalo sve raditi, apgrejdala se skripta i cloudlfare je zezao.

Ako vam i dalje ne radi ,pokusajte cache ocistiti.

Meni na Windowsu radi, na Mac-u ne ?

Radi sada nakon ciscenja cache-a :smiley:

Ovo je samo meni ili svima?

Kada mi netko pošalje poruku ne dobijem nikakvu obavijest isto tako.

1 Like

I meni se to desava isto, kad mi stigne poruka nema mi obavjesti, nista…

Update je katastrofa ako ostane ovako mislim da cu i ja rijetko dolaziti ovdje nazalost :frowning:

Šteta što WM polako propadaju :frowning:

PM ne radi kak treba. Dobio sam poruku prije 20 sati, a stigla je tek malo prije. Bio sam danas 5-6 puta online i tek sad je pokazalo da imam poruku.

1 Like

Ja sam lud sa tim porukama moram ručno pregledavati jer nema obavijesti nikakve osim sto mi dodu obavijesti od prije par dana.

Ovo što ću ja spomenuti nije big deal, ali ipak…
Naime, kad palim komp (uvijek se otvara i WMF tab), ne radi kako treba, ne registrira (posvijetli) temu koju pročitam. :frowning:
To se popravi, sredi nakon što se odlogiram pa opet ulogiram, ali prije to nije trebalo.
P.S. Kako sam rekao, nije toliko bitno, napravi se, a ovo za poruke ne znam, nitko mi ne piše. :slight_smile:


Copyright © 2020 WM Forum - AboutContact - Sponsored by: Mydataknox & Profit Monkey