Pojedinim clanovima ne radi forum!

<img src="/uploads/default/2494/cbeb0f94ff0f9814.png" width=“545” height=“462” @Kapetanovic99 ne moze pristupiti forumu, da li jos nekome steka forum ?

Meni je sve OK. Cijeli dan normalno radi…

“Neki error”.

4 Likes

Meni radi djelomicno…
kad mi netko posalje PM, a ja nisam na forumu ta poruka mi se ne prosljedjuje na mail… (ta opcija mi je ukljucena u setingsu)
ostalo sve izgleda ok…

To je nesto do ISP-a, mislim da nema veze sa forumom.Imao sam slicnu situaciju sa jednom drugom stranicom.

Nek se jave oni članovi kojima ne rade :smiley: , btw, ovi smajlići su katastrofa, najbolji su bili oni sa starog foruma.

1 Like

kod mene je sve ok, čitav dan…

Meni vec od prosle sedmice ovaj forum nekoliko puta nije radio. Malo prije sam vidio neki error na vrhu stranice a prosle sedmice je stranica se uplalila preko cloudflare.

Ja opet nisam dobio mail za PM poruku

Meni sve radi kako moguće da nešto rade pa pojedini korisnici nema pristup forumu kao kad je bila izmjena godine učlanjanja ja tada nisam mogao na forum nekih 2 dana

ja sam samo jednom naletio na taj error :slight_smile: sad sve okej

Meni šljaka sve super

Kad je bila ta izmjena? Bila je nadogradnja softvera na najnoviju verziju, ali ne i update godine učlanjenja, a obaviješteni smo o tome u temi vezanoj za godinu učlanjenja. :slight_smile:

evo opet neka greska

to kolega @apazinjan pokusava kompletan forum prebaciti na WordPress. :smile:

3 Likes

Vidis da sad ima kad je tko registriran na forum jer su vracene godine

tvoje: Joined Oct 15, '13

Pa i moj je isto Oct 15, '13 a uclanjen sam daleko duze od toga.

Kao što reče @creatifcode bilo je i prije datum učlanjenja al nije bio ispravan. Osobno sam puno prije navedenog datuma se učlanio na forum, kao i on.

Ja kada nekom odgovorim ne vidim ikonicu da sam odgovorio, a drugi članovi kada odgovore vidim da su u pitanju odgovori na određeni post

sad ću ja to popraviti. :man:


Copyright © 2020 WM Forum - AboutContact - Sponsored by: Mydataknox & Profit Monkey